Perturbations

Règles d'utilisation de forum. Annonces importantes.
Répondre
Avatar du membre
lol
Membre hyper actif
Membre hyper actif
Messages : 2961
Enregistré le : 04 avr. 2016, 12:11
Localisation : Madagascar
Contact :
Status : Hors ligne

24 avr. 2016, 11:27

Salut à tous,

Je viens de faire une mise à jour du serveur qui héberge le forum:

Code : Tout sélectionner

Les paquets suivants seront mis à jour :
... libapache2-mod-php5 ... php-pear php5 php5-cgi php5-cli php5-common php5-curl php5-dev php5-fpm php5-gd php5-imap php5-intl php5-mcrypt php5-mysqlnd php5-pspell php5-readline php5-recode php5-snmp php5-sqlite php5-tidy php5-xmlrpc php5-xsl
Malheureusement (et alors que j'ai conservé les versions installées des php.ini) il y a un os sur certains de mes sites... :017:
Le temps que je comprenne ce qui coince et que je fasse les réglages nécessaires, il est possible que le forum soit, pour de brefs instants, inaccessible.

Je m'en excuse d'avance. :icon_redface:
Debian SID. XFCE.
C'est curieux chez les marins ce besoin de faire des phrases (Les tontons flingueurs).
Générateur de sources.list!
Avatar du membre
lol
Membre hyper actif
Membre hyper actif
Messages : 2961
Enregistré le : 04 avr. 2016, 12:11
Localisation : Madagascar
Contact :
Status : Hors ligne

24 avr. 2016, 14:00

Reboot programmé à 14h30 pétante. :bomb:
Désolé, mais upgrade de pas mal de trucs (dont le noyau) et je souhaite être sur qur tout est ok...
Debian SID. XFCE.
C'est curieux chez les marins ce besoin de faire des phrases (Les tontons flingueurs).
Générateur de sources.list!
Répondre