[OMV] pb de connexion

Ubuntu ; Aptosid ; Knoppix ; etc.
Message
Auteur
Avatar de l’utilisateur
PengouinPdt
Contributeur
Contributeur
Messages : 1284
Inscription : 23 avr. 2016, 23:37
Localisation : 47/FR
Diaspora* : https://framasphere.org/u/hucste
Contact :
Status : Hors-ligne

[OMV] pb de connexion

#1 Messagepar PengouinPdt » 24 août 2017, 09:30

Bonjour, tlm

Depuis deux jours, ce jour, je n'arrive plus à me connecter à mon interface de connexion.
Je mets mon id admin et le mot-de-passe relatif, l'interface cherche à se connecter puis se délogue !

Test avec deux browsers web différents (FF, Iridium)

Une idée ?

Bon un df me restitue ça :

Code : Tout sélectionner

# df
Sys. de fichiers           blocs de 1K  Utilisé Disponible Uti% Monté sur
udev                             10240        0      10240   0% /dev
tmpfs                           806668    80992     725676  11% /run
/dev/sdc1                     14085484 14069100          0 100% /
tmpfs                          2016668        8    2016660   1% /dev/shm
tmpfs                             5120        0       5120   0% /run/lock
tmpfs                          2016668        0    2016668   0% /sys/fs/cgroup
tmpfs                          2016668        0    2016668   0% /tmp
Donc, la clé 16Go est pleine apparemment !!!
Ce qui pourrait expliquer cela...
(en moins d'une semaine, déjà pleine :p )
PengouinPdt { le seul, le vrai } ~ " Libre as a Pengouin "
- DIY - Debian Sid
----
Ne réponds pas aux PM d'assistance

Avatar de l’utilisateur
piratebab
Modérateur
Modérateur
Messages : 2464
Inscription : 24 avr. 2016, 18:41
Localisation : sud ouest
Status : Hors-ligne

Re: [OMV] pb de connexion

#2 Messagepar piratebab » 24 août 2017, 14:05

oui, c'est classique.
commence par virer les vieux logs (ceux compactés), et regarde quel soft fait beaucoup de logs afin de régler son niveau de verbosité.

Avatar de l’utilisateur
PengouinPdt
Contributeur
Contributeur
Messages : 1284
Inscription : 23 avr. 2016, 23:37
Localisation : 47/FR
Diaspora* : https://framasphere.org/u/hucste
Contact :
Status : Hors-ligne

Re: [OMV] pb de connexion

#3 Messagepar PengouinPdt » 24 août 2017, 17:42

oh, j'ai été plus "coriace"... j'ai pris un "vieux" disque dur de 500G0, et réinstall ! :p
PengouinPdt { le seul, le vrai } ~ " Libre as a Pengouin "
- DIY - Debian Sid
----
Ne réponds pas aux PM d'assistance


Revenir à « Autres "Linux" basées sur debian »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité